Commit 9c1cb39d authored by Philippe Mouchel's avatar Philippe Mouchel

Merge branch 'bug/use-prompted-var-to-install-site-with-a-specified-language' into '2.x'

Update README.adoc



See merge request !36
parents 4b32c038 78939c8c
Pipeline #1700 failed with stages
......@@ -88,7 +88,7 @@ Those are global project parameters mandatory to Drupalizer.
|The Drupal site directory (only for multisite). Default: _default_.
|_site_languages_
|Translation files that must be downloaded when building Drupal and activated during installation (separate with comma). Default: _''_.
|The languages for which the translation files will be downloaded (separate with comma). Default: _''_.
|_site_default_language_
|The default language for site installation. Default: _''_.
......@@ -214,4 +214,4 @@ CAUTION: This command will wipe all the modifications made in the working direct
* _Generate_ the guide style:
$ fab patternlab.build
$ fab patternlab.build
\ No newline at end of file
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment